Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Participez à la collecte d’informations sur la perte du signal vidéo si le téléviseur est en veille

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
122
participations
7434
Niveau
6
75949 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour à tous,

Vous êtes nombreux à nous remonter le conflit entre une connexion HDMI et péritel depuis la mise en place de  la nouvelle interface.

Pour rappel : Perte de la vidéo sur la connexion péritel si le cordon HDMI est connecté et que le  téléviseur est en veille.

Le service technique a bien pris le point et un correctif est en cours de développement.

Afin de tester ce correctif sur un maximum de téléviseurs concernés, merci à ceux d’entre vous qui rencontrent  ce dysfonctionnement de nous communiquer les informations suivantes :

La marque et le modèle exact de votre téléviseur (référence de la tv).

La version logicielle de votre décodeur, vous trouverez cette information dans le menu du décodeur :

Menu/Ma TV/ Réglages / info Système.

Faites défiler jusqu’à la page 4 puis communiquez nous « Fournisseur logiciel » NDS*******

Je vous remercie pour vos retours.

Participations

je vois , je vois !! ce que je déteste sur les chaines Canal+ et Cinémas c'est le générique de fin coupé pour nous annoncer ce qui suit Je rappel à CANAL SAT que nous payons pour voir un film en entier même avec un générique en entier . au cinéma , même si les lumières s'allument , je reste qui sait ce qui peut y avoir sur l'écran ?

Jojo0474
Jojo0474

Jojo0474

sujets postés
10
participations
1334
Niveau
4
13994 / 20000
points

. Jojo bientôt ex abonné sur le Sat avec son LG 4 K 84"

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Pas de Calais

Bonsoir lekoala
Au risque de vous décevoir, rien n'est réglé, cela devait l,etre en fin d'année, mais voilà cela va faire bientôt deux ans que cela dure.
Comme pour les autres sujets actuellement à l'ordre du jour, pollution des films sur ciné +, abandon du magazine digital et de la liste des films sur Canal, le bug PERITEL HDMI est dans le tonneau des Danaïdes.
La satisfaction des abonnés n'est pas vraiment le moteur de Canal, le leitmotiv est plutôt MONEY MONEY MONEY.
Jojo0474 en colère concernant ce sujet tombé dans les oubliettes des actionnaires

bonjour

pour ma part , je rencontre ce problème entre la TV en péritel ( éclatée , Vidéo et 2 RCA ) et le cordon HDMI du cube wifi racordé à mon moniteur informatique . j'ai les deux images sur les deux écrans mais si je coupe le HDMI ça coupe la péritel , pour réactiver la péritel, je dois couper le décodeur avec le bouton secteur , et après l'image revient mais toute petite en haut à gauche, je dois rebrancher le HDMI pour récupérer la grande image sur la péritel et ensuite là , je peux débrancher le HDMI

Comme je suis donc resté en péritel , c'est peut-être réglé depuis le temps !

zabeth956
zabeth956

zabeth956

sujets postés
25
participations
103
Niveau
2
1172 / 2000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

zabeth956 a écrit :pour lire le contenu de l'enregistreur dvd ,je dois allumer le cube pour  "relancer "la connection avec le téléviseur  et après,ça marche

tonin45 a écrit :

tonin45 a écrit :

Bonjour
Depuis la mise à jour décodeur C+ , dés l'allumage de mon DVDscope pour visualiser ou lors de l'enregistrement de canal + (branché en AV2), j'ai une image fixe et un message "connexion MDI en cours, cela peut durer quelques minutes" mais le problème c'est que cela dure….
Donc plus de visualisation et surtout plus d'enregistrement de canal avec mon DVDscope.
Dés que je débranche la prise HDMI sur mon décodeur, tout redevient correct mais je ne peux visualiser canal en HD, c'est vraiment dommage.
Avant la mise à jour tout fonctionner correctement.
Après différents tests, j'en viens à la conclusion que : la connexion en hdmi de mon décodeur (sur la TV) coupe automatiquement ma liaison péritel reliée à l'enregistreur, entrainant un enregistrement avec l'image fixe (connexion HDMI en cours) et le son (via la péritel).
Merci de faire quelques chose car aujourd'hui
Cordialement
F. Coudert
N° client : A17435706
Mon matériel : TV Samsung - DVD graveur Panasonic XW380 - Décodeur C+ le cube par TNT

service client joins le 26/09/2014 pour le probléme.

leur réponse : "Je vous informe que vous ne pouvez plus enregistrer sur un DVD avec la nouvelle mise à jour"

 

 

zabeth956
zabeth956

zabeth956

sujets postés
25
participations
103
Niveau
2
1172 / 2000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

tonin45 a écrit :

tonin45 a écrit :

Bonjour
Depuis la mise à jour décodeur C+ , dés l'allumage de mon DVDscope pour visualiser ou lors de l'enregistrement de canal + (branché en AV2), j'ai une image fixe et un message "connexion MDI en cours, cela peut durer quelques minutes" mais le problème c'est que cela dure….
Donc plus de visualisation et surtout plus d'enregistrement de canal avec mon DVDscope.
Dés que je débranche la prise HDMI sur mon décodeur, tout redevient correct mais je ne peux visualiser canal en HD, c'est vraiment dommage.
Avant la mise à jour tout fonctionner correctement.
Après différents tests, j'en viens à la conclusion que : la connexion en hdmi de mon décodeur (sur la TV) coupe automatiquement ma liaison péritel reliée à l'enregistreur, entrainant un enregistrement avec l'image fixe (connexion HDMI en cours) et le son (via la péritel).
Merci de faire quelques chose car aujourd'hui
Cordialement
F. Coudert
N° client : A17435706
Mon matériel : TV Samsung - DVD graveur Panasonic XW380 - Décodeur C+ le cube par TNT

service client joins le 26/09/2014 pour le probléme.

leur réponse : "Je vous informe que vous ne pouvez plus enregistrer sur un DVD avec la nouvelle mise à jour"

 

zabeth956
zabeth956

zabeth956

sujets postés
25
participations
103
Niveau
2
1172 / 2000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour
Depuis la mise à jour décodeur C+ , dés l'allumage de mon DVDscope pour visualiser ou lors de l'enregistrement de canal + (branché en AV2), j'ai une image fixe et un message "connexion MDI en cours, cela peut durer quelques minutes" mais le problème c'est que cela dure….
Donc plus de visualisation et surtout plus d'enregistrement de canal avec mon DVDscope.
Dés que je débranche la prise HDMI sur mon décodeur, tout redevient correct mais je ne peux visualiser canal en HD, c'est vraiment dommage.
Avant la mise à jour tout fonctionner correctement.
Après différents tests, j'en viens à la conclusion que : la connexion en hdmi de mon décodeur (sur la TV) coupe automatiquement ma liaison péritel reliée à l'enregistreur, entrainant un enregistrement avec l'image fixe (connexion HDMI en cours) et le son (via la péritel).
Merci de faire quelques chose car aujourd'hui
Cordialement
F. Coudert
N° client : A17435706
Mon matériel : TV Samsung - DVD graveur Panasonic XW380 - Décodeur C+ le cube par TNT

tonin45
tonin45

tonin45

sujets postés
0
participations
3
Niveau
0
30 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

tonin45 a écrit :

Bonjour
Depuis la mise à jour décodeur C+ , dés l'allumage de mon DVDscope pour visualiser ou lors de l'enregistrement de canal + (branché en AV2), j'ai une image fixe et un message "connexion MDI en cours, cela peut durer quelques minutes" mais le problème c'est que cela dure….
Donc plus de visualisation et surtout plus d'enregistrement de canal avec mon DVDscope.
Dés que je débranche la prise HDMI sur mon décodeur, tout redevient correct mais je ne peux visualiser canal en HD, c'est vraiment dommage.
Avant la mise à jour tout fonctionner correctement.
Après différents tests, j'en viens à la conclusion que : la connexion en hdmi de mon décodeur (sur la TV) coupe automatiquement ma liaison péritel reliée à l'enregistreur, entrainant un enregistrement avec l'image fixe (connexion HDMI en cours) et le son (via la péritel).
Merci de faire quelques chose car aujourd'hui
Cordialement
F. Coudert
N° client : A17435706
Mon matériel : TV Samsung - DVD graveur Panasonic XW380 - Décodeur C+ le cube par TNT

service client joins le 26/09/2014 pour le probléme.

leur réponse : "Je vous informe que vous ne pouvez plus enregistrer sur un DVD avec la nouvelle mise à jour"

tonin45
tonin45

tonin45

sujets postés
0
participations
3
Niveau
0
30 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

N'ayant toujour pas de réponse et aprés 2 techniciens au téléphone, j'ai joins le service client par chat pour en savoir ou en était le probléme.
leur réponse :
"Je vous informe que vous ne pouvez plus enregistrer sur un DVD avec la nouvelle mise à jour . "
Avant la mise à jour tout fonctionnait.
Un abonné mécontent

jcl050
jcl050

jcl050

sujet posté
1
participations
25
Niveau
1
239 / 750
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Même problème depuis 2 mois ( tout fonctionnait bien avant )
TV : Toshiba 32C3530DG
CUBE TNT : 10.50.1.5.7.49

tonin45
tonin45

tonin45

sujets postés
0
participations
3
Niveau
0
30 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonjour
Depuis la mise à jour décodeur C+ , dés l'allumage de mon DVDscope pour visualiser ou lors de l'enregistrement de canal + (branché en AV2), j'ai une image fixe et un message "connexion MDI en cours, cela peut durer quelques minutes" mais le problème c'est que cela dure….
Donc plus de visualisation et surtout plus d'enregistrement de canal avec mon DVDscope.
Dés que je débranche la prise HDMI sur mon décodeur, tout redevient correct mais je ne peux visualiser canal en HD, c'est vraiment dommage.
Avant la mise à jour tout fonctionner correctement.
Après différents tests, j'en viens à la conclusion que : la connexion en hdmi de mon décodeur (sur la TV) coupe automatiquement ma liaison péritel reliée à l'enregistreur, entrainant un enregistrement avec l'image fixe (connexion HDMI en cours) et le son (via la péritel).
Merci de faire quelques chose car aujourd'hui
Cordialement
F. Coudert
N° client : A17435706
Mon matériel : TV Samsung - DVD graveur Panasonic XW380 - Décodeur C+ le cube par TNT

castello66
castello66

castello66

sujets postés
0
participation
1
Niveau
0
10 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

TV GRUNDIG 40 VLE 8060 BX
Version logicielle du décodeur NDS 20-80-93-5.3.P3.G5

jobic43
jobic43

jobic43

sujets postés
0
participation
1
Niveau
0
10 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonjour
Depuis la mise à jour décodeur C+ , j'ai deux pb:
La syncro avec ma LiveBox ne prend pas malgré l'aide d'un technicien C+ ;je reste donc avec les mêmes trois chaines ,mais ceci
est secondaire.
Surtout , je ne peux plus enregistrer canal+ , et pour enregistrer les chaines classiques , je ne peux plus changer le mode (XP,LP,SP,etc) seule marche le mode TS
Je précise qu'avant cette mise à jour tout fonctionnait tb ,
Merci de vos conseils ,car si rien ne peut s'améliorer je me pose la qs de résilier mon abonnement à contre cœur
Bien cordialement J Lignon
client A2730173 0603822247
mon materiel TV SONY KDL40WE5
GRAVEUR TOSHIBA RDH100DTKF
DECODEUR C+ TNT HD WIFI

Jojo0474
Jojo0474

Jojo0474

sujets postés
10
participations
1334
Niveau
4
13994 / 20000
points

. Jojo bientôt ex abonné sur le Sat avec son LG 4 K 84"

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Pas de Calais

Bonjour Saïd
TV LG modèle 84LM960V-ZD
NDS 6-41-93-5.3.P3.G5P
Bonne journée Jojo0474

richardf
richardf

richardf

sujets postés
0
participation
1
Niveau
0
10 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonjour, depuis la mise à jour du 24/08/2014, il n'est plus possible d'enregistrer correctement Canal+ sur notre enregistreur dvd, on a le son mais pas l'image.
Ma télé: SAMSUNG GRAND ECRAN LED UE40D8000
Mon enregistreur : PANASONIC, Blu ray Disc modèle DMR BW780
Version logicielle du cube de Canal+: NAGRA 10-50-1.5.7.49

En attendant (encore 1 an ?)  qu'un codeur compétent trouve LA solution,  vous pouvez toujours essayer mon truc :  TV allumée sur l'entrée AV de votre enregistreur, débrancher l'HDMI qui va du Cube à votre TV,  votre enregistreur est allumé sur l'entrée AV-Peritel du Cube, votre Cube est allumé sur une chaîne que vous voulez enregistrer ou sur un choix à-la-demande, il ne vous reste qu'à appuyer sur REC ! 

C'est toute une organisation, il faut s'y prendre à l'avance pour que tout soit OK  mais pour l'instant c'est la seule façon pour garder une émission ou un film sur votre enregistreur.  Vous pouvez aussi programmer "manuellement" le Cube mais votre enregistrement sera disponible sur le disque dur du Cube seulement.  Par la suite vous pouvez le transférer avec ma méthode. 

Si vous n'êtes pas absent trop longtemps, vous pouvez aussi laisser le Cube allumé sur la chaîne que vous voulez enregistrer et programmer votre enregistreur sur l'entrée AV comme d'habitude.

Mais ATTENTION : quel que soit votre procédure, il ne faut pas que l'HDMI soit connecté Cube-TV parce qu'il n'y aurait que le son par la Péritel vers votre enregistreur !

Pour que ce soit plus pratique, nous avons branché les HDMI sur un petit sélecteur qui permet de choisir ce qui "rentre" dans la TV.  Lorsque le sélecteur est OFF pour le Cube, tout va bien navette,  sinon c'est un message à la mormoil'  qui dit  (sur enregistreur)  <<votre connexion HDMI est en cours, cela peut prendre quelques minutes>> 

OUAF OUAF !

En plus clair, vous n'avez PAS LE DROIT de regarder un film en qualité HDMI  sur votre super TV tout en l'enregistrant  en Standard-Definition  sur votre enregistreur !   Pourquoi ??  Mystère opaque et interminable ...

jeanloulou33
jeanloulou33

jeanloulou33

sujets postés
0
participation
1
Niveau
0
10 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour Saïd moi aussi j'ai problème si j'enregistre télé éteinte.Par contre si j'enlève les cables hdmi de la télé ça fonctionne.Ma télé est Toshiba 42RV625D et mon cube NDS 20.80.93-5.3.P3.G5.Le cube en direct sur la télé(hdmi)ne fonctionne pas toujours.Il faut que j'éteigne le cube et le rallume(ça ne fonctionne pas toujours au 1er coup.Merci de votre réponse

mrg46
mrg46

mrg46

sujet posté
1
participations
7
Niveau
0
86 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Saïd - Equipe CANAL a écrit :

Bonjour Mrg46,

Lors de l'apparition du message "pas de signal" est ce que le décodeur reste bien allumé sur une chaine (afficheur)?

Avez-vous la possibilité de brancher le cordon HDMI sur un autre port de la TV?

Merci

Bonjour Saïd,
Merci de votre réponse. J'ai bien sûr essayé de changer d'emplacement HDMI, même résultat. En passant par la Péritel, même résultat. Lors de l'apparition du message "Pas de signal video", le décodeur se coupait et le point rouge apparaissait. Au bout de quelques secondes il redémarrait tout seul et en une ou deux minutes me ramenait sur la canal 18. Je devais donc resélectionner ma chaine pour continuer tant bien que mal à suivre mon émission ! Pas facile de suivre une émission avec ces coupures tous les quarts d'heure.
Une discussion par le Chat et un appel d'un "expert Canal+" a conclu à un défaut de ce nouveau décodeur. L'échange a eu lieu vendredi dernier et depuis tout fonctionne bien.
C'est quand même peu fiable ces types de décodeurs. Je croise les doigts pour que ça continue à fonctionner. Par rapport au décodeur précédent, je n'entend quasiment plus le ventilateur qui se mettait en route à chaque coupure.

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
122
participations
7434
Niveau
6
75949 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Je pense qu'il s'agit d'un conflit sur le protocole HDCP.

Essayez la manipulation suivant la prochaine fois que vous perdez le signal:

Laisser le décodeur sur la chaine affiché

Eteignez/Rallumez le téléviseur à l'aide de l'interrupteur (pour relancer le protocole).

Dites-moi ce que vous constatez

confau
confau

confau

sujets postés
0
participations
6
Niveau
0
45 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

toujour le meme probleme .perte du signal hdmi.

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
122
participations
7434
Niveau
6
75949 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour Mrg46,

Lors de l'apparition du message "pas de signal" est ce que le décodeur reste bien allumé sur une chaine (afficheur)?

Avez-vous la possibilité de brancher le cordon HDMI sur un autre port de la TV?

Merci

mrg46
mrg46

mrg46

sujet posté
1
participations
7
Niveau
0
86 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

mrg46 a écrit :

Bonsoir,
On vient de me changer mon décodeur qui se bloquait ou s'éteignait de manière aléatoire. C'est pire. Depuis que j'ai installé le nouveau, de temps en temps j'ai le message "Pas de signal video" qui apparaît, le décodeur s'éteint et se relance tout seul ... au bout d'un certain temps. Je suis branché en hdmi et en peritel, le problème survient sur les deux branchements.
J'ai un télé Philips et la version de mon décodeur est NDS 11.7 4-93-16.6.132.5
C'est vraiment très pénible ces coupures (CINQ fois ce soir)

 

j'ai oublié les références de ma télé : Philips FTV, référence PHL 0 16843009

 

mrg46
mrg46

mrg46

sujet posté
1
participations
7
Niveau
0
86 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonsoir,
On vient de me changer mon décodeur qui se bloquait ou s'éteignait de manière aléatoire. C'est pire. Depuis que j'ai installé le nouveau, de temps en temps j'ai le message "Pas de signal video" qui apparaît, le décodeur s'éteint et se relance tout seul ... au bout d'un certain temps. Je suis branché en hdmi et en peritel, le problème survient sur les deux branchements.
J'ai un télé Philips et la version de mon décodeur est NDS 11.7 4-93-16.6.132.5
C'est vraiment très pénible ces coupures (CINQ fois ce soir)

orchidee54330
orchidee54330

orchidee54330

sujets postés
0
participations
8
Niveau
0
44 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

je viens de recevoir une lettre ou on me propose 20 chaines pour 2 euro mais ces chaines je devrais les avoir gratuitement vu le désagrément que nous avons depuis bientôt un an. Vous savez rajouter des chaines mais il serait temps de faire la mise a jours ca va faire un an ne me dites pas qu il faut autant de temps aux techniciens pour trouver une solution alors qu'ils n'ont pas mis longtemps pour tout débloquer. Maintenant il nous faut la mise a jours rapidement ca ne peu plus durer et les chaines que vous me proposer je les veux gratuitement pour tous les ennuis que j'ai depuis un an bonne journee et je veux une date pour la mise a jours

Abonnement X
Abonnement X

Abonnement X

sujets postés
19
participations
701
Niveau
4
10749 / 20000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

babouninou a écrit :

Cet échange très vif que l'on peut lire ci-dessous montre bien à quel niveau d'exaspération sont arrivés les abonnés confrontés régulièrement depuis près d'un an à ce fichu bug HDMI-PERITEL.

Je trouve pour ma part, tout comme passcalou, qu'il est tout à fait anormal que nous n'ayons toujours pas de réponse OFFICIELLE provenant, non pas d'un "beta-testeur" lambda, mais de la part d'un membre de l'équipe Canal – Saîd, Lilou, Rémy, Sonia, Jordan ou un(e) autre – quant à la date de diffusion de cette mise à jour qui est censée résoudre le problème.

Je crois que nous allons bientôt pouvoir souffler la bougie de l'anniversaire de ce fichu bug (1 an mi mars).

Bonjour Babouninou,

C'est du mépris à ce niveau là. Quand on est méprisant avec les abonnés/clients, je ne vois pas comment on peut réclamer le respect de CGU du forum. Poster un message qui manque de courtoisie, ça laisse une trace, certes, mais le mépris aussi, surtout quand il est aussi conséquent...

L'avenir proche nous en dira plus.

Bonne journée.

babouninou
babouninou

babouninou

sujets postés
3
participations
76
Niveau
1
454 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Pays de la Loire

Cet échange très vif que l'on peut lire ci-dessous montre bien à quel niveau d'exaspération sont arrivés les abonnés confrontés régulièrement depuis près d'un an à ce fichu bug HDMI-PERITEL.

Je trouve pour ma part, tout comme passcalou, qu'il est tout à fait anormal que nous n'ayons toujours pas de réponse OFFICIELLE provenant, non pas d'un "beta-testeur" lambda, mais de la part d'un membre de l'équipe Canal – Saîd, Lilou, Rémy, Sonia, Jordan ou un(e) autre – quant à la date de diffusion de cette mise à jour qui est censée résoudre le problème.

Je crois que nous allons bientôt pouvoir souffler la bougie de l'anniversaire de ce fichu bug (1 an mi mars).

orchidee54330
orchidee54330

orchidee54330

sujets postés
0
participations
8
Niveau
0
44 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

bonjour
quand allons nous avoir cette mise a jours que nous attendons depuis trop longtemps il y en a marre nous payons nous payons ça vous n'oubliez pas et nous ne pouvons toujours pas enregistrer ça devient vraiment trop long ça ne peut plus durer depuis le temps que font les techniciens ils se reposent et nous on attend

Abonnement X
Abonnement X

Abonnement X

sujets postés
19
participations
701
Niveau
4
10749 / 20000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

homer. a écrit :

J ai l 'intelligence et la delicatesse de pouvoir m 'auto modérer
Pouf! Et je disparais....

Coucou,

Vous avez bien fait de supprimer votre message nous informant de la résolution de ce problème à une date inconnue...

Vous n'en êtes pas à votre coup d'essai, il suffit de lire attentivement ce sujet et on voit que le 16 août 2013 à 17h15, soit il y a plus de 5 mois, vous nous annonciez sensiblement la même chose :

homer. a écrit :

bonjour

la mise a jour va s'effectuer petit a petit par vagues successives sur le parc decodeur

visiblement cela fonctionne pour les chanceux qui ont fait partie de la premiere vague

les dates de deploiement:

http://communaute-espaceclient.canal-plus.com/questions/521370-phases-mise-jour-nouvelle-interface-r5c3

@+

Un lien que ne faisait pas mention du problème rencontré ici... Alors, effecivement, votre intervention avait de quoi surprendre, que ce soit dans la forme ou dans le ton employé.

Bonne soirée.

Abonnement X
Abonnement X

Abonnement X

sujets postés
19
participations
701
Niveau
4
10749 / 20000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

homer. a écrit :

Il faut alors creer un sujet sur votre site .....
Oups lui aussi a un bug!
@+ (definitif)

Bonsoir,

Et vous demandez de ne pas jeter d'huile sur le feu ? C'est l'hopital qui se fiche de la charité.

Je remarque qu'en l'absence d'arguments qui tiennent la route, les attaques perosnnelles sont autorisées sur ce forum et de la part d'un décrypteur mis en avant par les gestionnaires de cet espace.

Encore un élément à ajouter si aucune modération n'est faite à ce sujet, car désolé, mais ce serait un autre que vous qui se serait permis ce genre d'intervention, il aurait déjà été modéré. Deux poids, deux mesures, encore...

Bonne soirée.

Abonnement X
Abonnement X

Abonnement X

sujets postés
19
participations
701
Niveau
4
10749 / 20000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonsoir Homer,
Personne ne jette d'huile sur le feu, relisez les messages précédents... Les abonnés se plaignent depuis avril 2013 dans ce sujet et à aucun moment il ne nous a été expliqué ce que vous nous dites là.
Alors un peu de respect, si ça ne vous dérange pas. Vous avez des infos qui nous laissent penser que ce conflit sera résolu dans on ne sait combien de temps, ça laisse pensif...
Quand un conseiller nous aura répondu avec des infos officielles, on changera peut-être de ton, mais pour l'instant ce n'est pas le cas.
Bonne soirée.

Abonnement X
Abonnement X

Abonnement X

sujets postés
19
participations
701
Niveau
4
10749 / 20000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonsoir,
Ce sujet, lui aussi, est tout simplement ignoré, plus aucune réponse de la part des conseillers.
Bonne soirée.